TOMCHEMIE
 
Forum durchsuchen:
» Erweiterte Suche

TOMCHEMIE » Physikalische Chemie & Mathe » Elektrochemie » Dickes Problem mit Zink-Graphit-Element- brauche dringend Hilfe » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Dickes Problem mit Zink-Graphit-Element- brauche dringend Hilfe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
mademan444 mademan444 ist männlich
Quark


Dabei seit: 12.10.2006
Beiträge: 2
Beruf: schüler
Dein "Chemiewissen": Chemie LK

:bitttteeee: Dickes Problem mit Zink-Graphit-Element- brauche dringend Hilfe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wir haben in der Schule was gezaubert. Wir haben ein ganz normales Graphit Zink Element gebaut mit einer Zink und einer Graphit Elektrode und Kupfersulfat als Elektrolyt.
Das krasse ist nur dass wir einen Stromfluss von 13A haben. Unser Lehrer weiß selbst nicht woher die hohe Stromstärke kommt. Er hat uns zwei Notenpunkte versprochen, wenn jemand den Grund dafür herausfindet. Weiß jemand woran das liegen könnte.

An der Zinkelektrode lagert sich auch etwas ganz schwarzes ab und ein ganz ganz kleines bisschen eines gelben Stoffes (Schwefel?).
Außerdem steigen auch noch Blasen auf (Sauerstoff?)
Eigentlich kann es doch nicht sein, dass So42- zersetzt wird, da ja keine Säure drin ist.....

Bitte um Hilfe
Thomas

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von mademan444: 12.10.2006 16:42.

12.10.2006 16:37 mademan444 ist offline Beiträge von mademan444 suchen Nehmen Sie mademan444 in Ihre Freundesliste auf

`Chemic `Chemic ist männlich
Polymer


images/avatars/avatar-53.jpg

Dabei seit: 15.02.2005
Beiträge: 430
Beruf: Chemiestudent
Dein "Chemiewissen": Studienanfänger
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

13 A??? Das ist nen bissl heftig für so ein galvanisches Element, war vielleicht nur das Voltmeter defekt? Die Bläschen sind mit großer wahrscheinlich Wasserstoff UND Sauerstoff... worauf man wieder schließen könnte das nun H+ und OH- Teilchen im der Lösung sind... Also ich könnte mir keinen Reim drauf bilden :)

__________________
Mathematiker haben Probleme - Chemiker haben die Lösungen.

(\__/)
(O.o )
(> < )
This is Bunny. Copy Bunny into your signature to help him on his way to world domination
14.10.2006 11:26 `Chemic ist offline E-Mail an `Chemic senden Beiträge von `Chemic suchen Nehmen Sie `Chemic in Ihre Freundesliste auf Fügen Sie `Chemic in Ihre Kontaktliste ein AIM-Name von `Chemic: X YIM-Name von `Chemic: X MSN Passport-Profil von `Chemic anzeigen

mademan444 mademan444 ist männlich
Quark


Dabei seit: 12.10.2006
Beiträge: 2
Beruf: schüler
Dein "Chemiewissen": Chemie LK

Themenstarter Thema begonnen von mademan444
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Darum geht es ja dass die Stromstärke viel zu hoch ist. Das Voltmeter ist auch sicher nicht kaputt, weil wir es 2x getauscht haben.
Und eigentlich können in dem Glas eigentlich auch keine H+ oder OH- sein. Wir haben wirklich alles richtig gemacht


????????????????????????????????????????????????????
16.10.2006 22:11 mademan444 ist offline Beiträge von mademan444 suchen Nehmen Sie mademan444 in Ihre Freundesliste auf

solar solar ist männlich
Quark


Dabei seit: 23.05.2016
Beiträge: 1
Beruf: Landschaftsplaner
Dein "Chemiewissen": Chemie LK
Herkunft: Ruhrgebiet

RE: Dickes Problem mit Zink-Graphit-Element- brauche dringend Hilfe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es wäre interessant, ob das Experiment mit den gleichen Ergebnissen repliziert werden kann.
Wie lange konnte das Element die 13 A liefern? Wie groß ist die Elektrodenfläche?

Schwarzer Belag (auf welcher Elektrode???) könnte Kupferoxid sein, was auf eine Elektrolyse des Kupfersulfates deutet, wie auch die Gasbildung.
PH-Wert gemessen?

Geht das doch mal etwas systematischer an!
23.05.2016 17:43 solar ist offline E-Mail an solar senden Beiträge von solar suchen Nehmen Sie solar in Ihre Freundesliste auf

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
TOMCHEMIE » Physikalische Chemie & Mathe » Elektrochemie » Dickes Problem mit Zink-Graphit-Element- brauche dringend Hilfe

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH